Set License type during Azure provisioning.

  • 12 May 2022
  • 1 reply

I am using this article to add a mapping to set user type to Full. When I drop down the Target attribute field, I only see the “id” option. How can I set this attribute?

1 reply

Userlevel 3

Hi @Erik Curtis!
We’ve turned your post into a support request ticket so that our team can reach out to you and provide further assistance with this. Please stay tuned for further updates regarding this issue! 🙂